
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="joomla, Joomla" />
  <meta name="title" content="Sf. Grigorie Teologul" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Joomla! - Sistemul de management al conținutului web" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Sf. Grigorie Teologul</title>
  <link href="/templates/japyrite/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jflanguageselection/tmpl/mod_jflanguageselection.css" type="text/css" />
  <link rel="stylesheet" href="http://www.studiiteologice.ro/modules/mod_jaslideshow/ja_slideshow/ja-slideshow.css" type="text/css" />
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript">
var rokboxPath = '/plugins/system/rokbox/';
  </script>
  <script type='text/javascript' src='http://www.studiiteologice.ro/plugins/content/ja_tabs/ja_tabs.js' charset="utf-8"></script>


<link rel="stylesheet" href="http://www.studiiteologice.ro/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.studiiteologice.ro/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.studiiteologice.ro/templates/japyrite/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.studiiteologice.ro/templates/japyrite/css/typo.css" type="text/css" />

<script language="javascript" type="text/javascript">
	var siteurl = 'http://www.studiiteologice.ro/';
	var tmplurl = 'http://www.studiiteologice.ro/templates/japyrite';
</script>

<script language="javascript" type="text/javascript" src="http://www.studiiteologice.ro/templates/japyrite/js/ja.script.js"></script>
<!-- js for dragdrop -->

<!-- Menu head -->
			<link href="http://www.studiiteologice.ro/templates/japyrite/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.studiiteologice.ro/templates/japyrite/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<script language="javascript" type="text/javascript" src="http://www.studiiteologice.ro/templates/japyrite/ja_menus/hover/ja.menuhover.js"></script>
<link href="http://www.studiiteologice.ro/templates/japyrite/ja_menus/hover/ja.menuhover.css" rel="stylesheet" type="text/css" />
<link href="http://www.studiiteologice.ro/templates/japyrite/ja_menus/hover/ja.topoverride.css" rel="stylesheet" type="text/css" />

<script type="text/javascript">
var hoveroptions = {
	animout:			'JAMenuhover_bottomup',
	animin:				'JAMenuhover_topdown',
	duration:			400,
	transition:		Fx.Transitions.Pow.easeOut};
window.addEvent ('domready', function (){
	if ($('ja-mainnav')) {
			var items = [];
		var els = $('ja-mainnav').getElement('ul');
		if (els && (els = els.getChildren())) {
			els.each(function(li){
				items.push(li.getElement('a'));
			});
		}
		new JAMenuhover (items,hoveroptions );
	}
});
</script>
<link href="http://www.studiiteologice.ro/templates/japyrite/css/colors/default.css" rel="stylesheet" type="text/css" />

<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->

</head>

<body id="bd" class=" wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=13:sf-grigorie-teologul&amp;catid=8:first-page&amp;lang=ro#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=13:sf-grigorie-teologul&amp;catid=8:first-page&amp;lang=ro#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=13:sf-grigorie-teologul&amp;catid=8:first-page&amp;lang=ro#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=13:sf-grigorie-teologul&amp;catid=8:first-page&amp;lang=ro#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<!-- BEGIN: PATHWAY -->
<div id="ja-tpwrap">
<div id="ja-tp">

	<div id="ja-pathway">
		<strong></strong>
	</div>

	<div id="ja-usertools">
	  		
  		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
  		
  					<a class="search-switch" href="http://www.studiiteologice.ro/?option=com_search" onclick="this.blur();showBox('ja-search','mod_search_searchword');return false;" title="">Search</a>
	<div id="ja-search">
		<div id="jflanguageselection"><div class="rawimages"><span id="active_language"><a href="http://www.studiiteologice.ro/index.php?option=com_content&amp;view=article&amp;id=13:sf-grigorie-teologul&amp;catid=8:first-page&amp;lang=ro&amp;Itemid="><img src="http://www.studiiteologice.ro/components/com_joomfish/images/flags/ro.gif" alt="Română (România)" title="Română (România)" /></a></span><span><a href="http://www.studiiteologice.ro/index.php?option=com_content&amp;view=article&amp;id=13:sf-grigorie-teologul&amp;catid=8:first-page&amp;lang=en&amp;Itemid="><img src="http://www.studiiteologice.ro/components/com_joomfish/images/flags/en.gif" alt="English (United Kingdom)" title="English (United Kingdom)" /></a></span></div></div><!--JoomFish V2.1.7 (Dafad)-->
<!-- &copy; 2003-2011 Think Network, released under the GPL. -->
<!-- More information: at http://www.joomfish.net -->
<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Căutare" class="inputbox" type="text" size="20" value="căutare..."  onblur="if(this.value=='') this.value='căutare...';" onfocus="if(this.value=='căutare...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
</form>
	</div>	
		</div>
</div>
</div>
<!-- END: PATHWAY -->

<!-- BEGIN: HEADER -->
<div id="ja-header" class="clearfix">

		<h1 class="logo">
		<a href="/index.php" title="Revista Studii Teologice"><span>Revista Studii Teologice</span></a>
	</h1>
		<b>REVISTA FACULT&#258;&#354;ILOR DE TEOLOGIE DIN PATRIARHIA ROM&#194;N&#258;</b><br><br>
    <!--<center><font color="#000000"><marquee bgcolor="#ffffff" direction="left" loop="40" width="95%"><font color="#ff0000"><strong>NOU!</strong></font> In zilele urmatoare intreaga colectie, de la inceput si pana astazi, va fi accesibila online.</marquee></font></center> -->
    <br><br>
	
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
<div id="ja-mainnav" class="clearfix">
	<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.studiiteologice.ro/" class="menu-item0 first-item" id="menu1" title="Acasă"><span class="menu-title">Acasă</span></a></li> 
<li ><a href="/index.php?option=com_adsmanager&amp;Itemid=11&amp;lang=ro" class="menu-item1" id="menu11" title="Cuprins"><span class="menu-title">Cuprins</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=article&amp;id=18&amp;Itemid=40&amp;lang=ro" class="menu-item2" id="menu40" title="Numere tematice"><span class="menu-title">Numere tematice</span></a></li> 
<li class="havechild"><a class="menu-item3" id="menu27" title="Schimb de reviste"><span class="menu-title">Schimb de reviste</span></a><ul><li ><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=2&amp;Itemid=34&amp;lang=ro" class=" first-item" id="menu34" title="REVISTE DIN ROMÂNIA"><span class="menu-title">REVISTE DIN ROMÂNIA</span></a></li> 
<li ><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=3&amp;Itemid=35&amp;lang=ro" class=" last-item" id="menu35" title="REVISTE DIN STRĂINĂTATE"><span class="menu-title">REVISTE DIN STRĂINĂTATE</span></a></li> 
</ul></li> 
<li ><a href="/index.php?option=com_content&amp;view=article&amp;id=22&amp;Itemid=42&amp;lang=ro" class="menu-item4" id="menu42" title="Prezenţă net"><span class="menu-title">Prezenţă net</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=article&amp;id=55&amp;Itemid=52&amp;lang=ro" class="menu-item5" id="menu52" title="Din Sfintii Parinti"><span class="menu-title">Din Sfintii Parinti</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=article&amp;id=18&amp;Itemid=51&amp;lang=ro" class="menu-item6" id="menu51" title="Dialog Teologic"><span class="menu-title">Dialog Teologic</span></a></li> 
<li class="havechild"><a class="menu-item7 last-item" id="menu23" title="Contact"><span class="menu-title">Contact</span></a><ul><li ><a href="/index.php?option=com_contact&amp;view=contact&amp;id=2&amp;Itemid=29&amp;lang=ro" class=" first-item" id="menu29" title="CORESPONDENŢA"><span class="menu-title">CORESPONDENŢA</span></a></li> 
<li ><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=30&amp;lang=ro" class=" last-item" id="menu30" title="REDACŢIA"><span class="menu-title">REDACŢIA</span></a></li> 
</ul></li> 
</ul></div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-fr">
<div id="ja-container" class="clearfix">

		<!-- BEGIN: SLIDESHOW -->
	<div id="ja-topsl">
	  <script src="http://www.studiiteologice.ro//modules/mod_jaslideshow/ja_slideshow/ja-slideshow.js" type="text/javascript"></script>
<div id="ja-slideshowwrap">
<div id="ja-slideshow-case" class="ja-slideshow-case">
<img src="http://www.studiiteologice.ro/images/stories/food/1.jpg" alt="JA slide show" title="JA slide show" />
</div>
<div class="ja-slideshow-mask">&nbsp;</div><div id="ja-slidebar" class="ja-slidebar">
</div>
</div>

		<script type="text/javascript">

			JaSlideshow = new JaSlideshowClass({

					siteurl: 'http://www.studiiteologice.ro/',

					type: 'pan',

					pan: '10',

					zoom: '10',

					width: 1000,

					height: 150,

					url: '',

					images: ['images/stories/food/1.jpg','images/stories/food/2.jpg','images/stories/food/3.jpg','images/stories/food/4.jpg'],

					
					
					duration: [2000, 3000],

					transition: Fx.Transitions.sineInOut ,

					navigation: '',

					classes: ['prev', 'next', 'active'],

					play : '1',

					thumbnailre: [/\./, 't.']

					});

		</script>

		
	</div>         
	<!-- END: SLIDESHOW -->
	
	<!-- BEGIN: CONTENT -->
	<div id="ja-mainbody" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-content" class="clearfix">

			

			<div id="ja-current-content" class="clearfix">
				<script type="text/javascript">
					new Asset.css('http://www.studiiteologice.ro/plugins/content/ja_tabs/ja_tabs.css', {id: 'myTabs', title: 'myTabs'});
			</script>
<h2 class="contentheading">
			Sf. Grigorie Teologul	</h2>




<div class="article-content">

<p>
	<em>&bdquo;Nu aparţine tuturor să filosofeze despre Dumnezeu. Nu este o calitate ce se c&acirc;ştigă ieftin şi a celor ce se t&acirc;răsc pe jos. Voi mai adăuga că nu se poate face aceasta totdeauna, nici &icirc;n faţa tuturor, nici &icirc;n toate, ci uneori şi &icirc;n faţa unora şi &icirc;ntr-o anumită măsură. Nu aparţine tuturor, ci celor ce s-au exercitat şi au fost &icirc;nvăţaţi &icirc;n contemplaţie şi, &icirc;nainte de aceasta, celor ce au fost curăţiţi &icirc;n suflet şi &icirc;n trup, sau cel puţin se curăţesc &icirc;ntr-o anumită măsură. Căci celui necurăţit nu-i este asigurată atingerea de Cel curat, precum nici ochiului murdar raza soarelui.</em></p>
<p>
	<em>Dar oare c&acirc;nd se produce aceasta? Atunci c&acirc;nd ne desprindem de noroiul şi tulburarea din afară şi c&acirc;nd partea conducătoare din noi nu se amestecă şi nu se lasă &icirc;ntipărită de chipuri ur&acirc;te, ca de nişte litere str&acirc;mbe, &icirc;ntipărite &icirc;n cele frumoase, sau ca buna mireasmă amestecată cu cea neplăcută. Căci trebuie să se ocupe cineva &icirc;n adevăr cu cunoaşterea lui Dumnezeu, ca, atunci c&acirc;nd avem prilej, să şi judecăm (Ps. LXXIII, 3) cele drepte ale teologiei. &Icirc;naintea cui? &Icirc;naintea celor pentru care lucrul acesta este serios şi care nu flecăresc cu plăcere ca despre altceva, ca despre cursele de cai şi despre teatre şi c&acirc;ntece şi despre cele ale p&acirc;ntecelui şi despre cele de sub p&acirc;ntece - care văd şi &icirc;n aceasta un motiv de desfătare, ca şi &icirc;n cele contrare acestora, c&acirc;nd li se spun. Despre ce trebuie deci să se filosofeze şi &icirc;n ce măsură? Despre cele ce ne sunt apropiate şi &icirc;n măsura &icirc;n care ascultătorul este deprins să &icirc;nţeleagă şi are puterea spre aceasta, ca să nu-i vatăme ca nişte glasuri copleşitoare auzul, sau ca nişte m&acirc;ncări prea multe trupurile, sau, de voieşti, ca nişte poveri mai presus de putere pe cei ce le sunt supuşi, sau ca nişte furtuni prea tari care să vatăme păm&acirc;ntul. Aşa ca şi aceştia, [[ca să zic aşa,]] apăsaţi şi &icirc;mpovăraţi de nişte cuvinte prea tari, să nu fie păgubiţi &icirc;n puterea lor dinainte.</em></p>
<p>
	<em>Şi nu zic aceasta pentru că nu ar trebui să ne amintim totdeauna de Dumnezeu, ca să nu se pornească &icirc;mpotriva noastră cei grăbiţi &icirc;n a o face. Căci trebuie să pomenim pe Dumnezeu mai des dec&acirc;t respirăm. Şi dacă putem spune şi aceasta, nu trebuie să facem altceva mai mult dec&acirc;t aceasta. Şi eu sunt dintre cei ce laudă cuv&acirc;ntul, care porunceşte &bdquo;să se cugete ziua şi noaptea&rdquo; (Ps. I, 2) şi &bdquo;să se postească seara şi dimineaţa&rdquo; (Ps. LIV, 19) şi &bdquo;să se binecuv&acirc;nteze Domnul &icirc;n toată vremea&rdquo; (Ps. XXXIII, 1). Iar de trebuie, să se spună şi cuv&acirc;ntul lui Moise: &bdquo;C&acirc;nd şezi acasă, c&acirc;nd pleci şi c&acirc;nd călătoreşti&rdquo; (Deuter. VI, 7), sau orice altceva faci, &icirc;ntipăreşte-ţi amintirea de curăţie. Deci nu te &icirc;mpiedic să-L pomeneşti ne&icirc;ncetat, ci să convorbeşti despre El. Nu te &icirc;mpiedic nici să discuţi despre Dumnezeu ca despre un lucru lipsit de evlavie, dar să nu o faci aceasta la vremea nepotrivită. Nu opresc nici &icirc;nvăţătura despre El, ci lipsa de măsură. Gustarea de miere p&acirc;nă la săturare produce vărsătură (Pilde XXV, 16), deşi este miere adevărată. &bdquo;Orice lucru &icirc;şi are vremea lui&rdquo; (Eccl. III, 1), cum socoteşte Solomon şi eu &icirc;nsumi; şi binele nu este bine c&acirc;nd nu se face bine, precum floarea este nepotrivită &icirc;n vremea iernii, precum femeii &icirc;i este nepotrivită podoaba bărbătească, precum bărbatului podoaba femeiască şi geometria pl&acirc;nsului, iar lacrimile, ospăţului. Vom nesocoti oare acolo vremea, unde se cere mai mult vremea potrivită?</em></p>
<p>
	<em><br />
	Nicidecum, prietenii şi fraţii mei. Căci vă numesc &icirc;ncă pe voi fraţi, deşi nu vă purtaţi frăţeşte. Să nu cugetăm aşa, să nu imităm caii &icirc;nfierb&acirc;ntaţi şi greu de călărit, să nu aruncăm pe călăreţul nostru g&acirc;ndul neraţional, şi evlavia care ne str&acirc;nge bine, ca o zăbală (Ps. XXXI, 10); să nu ne depărtăm de la calea cuvenită. Ci să filosofăm &icirc;nlăuntrul graniţelor noastre, să nu ne lăsăm duşi &icirc;n Egipt, nici să ne lăsăm atraşi spre Asirieni, nici să nu c&acirc;ntăm &bdquo;c&acirc;ntarea Domnului &icirc;n păm&acirc;nt străin&rdquo; (Ps. CXXXVI, 4), vreunui auz străin, fie el al nostru, sau al altora, duşmănos sau prieten, mulţumitor sau nemulţumitor, care priveşte cu mare atenţie cele ale noastre şi care voieşte ca sc&acirc;nteia relelor din noi să se prefacă &icirc;n flacără; ei o aprind, o aţ&acirc;ţă, o urcă p&acirc;nă la cer prin suflarea lor şi o fac să se &icirc;nalţe mai sus dec&acirc;t flacăra Babilonului arz&acirc;nd toate din jur. Căci &icirc;ntruc&acirc;t nu au tăria &icirc;n dogmele lor, o fură pe aceasta din cele slabe ale noastre şi de aceea, asemenea unor muşte pe răni, se prind de cele ce pot fi numite fie greşeli, fie păcatele noastre. Dar noi să nu continuăm a nu le cunoaşte, nici să nu dispreţuim podoaba acestora; ci dacă nu putem desfiinţa duşmănia, să convenim cel puţin &icirc;ntre noi a grăi cele tainice &icirc;n chip tainic şi cele sfinte &icirc;n chip sf&acirc;nt, şi să nu aruncăm spre urechi &icirc;ntinate cele ce nu trebuie să se spună, nici să nu declarăm mai cuvioşi ca noi pe cei ce se &icirc;nchină celor drăceşti şi pe slujitorii miturilor şi ai lucrurilor ruşinoase, care comunică mai degrabă s&acirc;nge dec&acirc;t cuvinte (adevărate) celor neiniţiaţi. Să ştim că dacă este ceva cuviincios &icirc;n veşm&acirc;nt, &icirc;n felul de-a trăi, &icirc;n r&acirc;s şi &icirc;n mers, aşa este şi &icirc;n cuv&acirc;nt şi &icirc;n tăcere, fiindcă vestim pe Cuv&acirc;ntul şi prin alte numiri şi puteri ale lui Dumnezeu. Deci să nu fie nici iubirea noastră de convorbiri străină de această lege&rdquo;.</em></p>
<p>
	<br />
	<strong>Sf. Grigorie Teologul</strong>, &quot;Cuv&acirc;ntul 27. &Icirc;nt&acirc;ia cuv&acirc;ntare teologică. Vorbire &icirc;ncepătoare către eunomieni&quot;, 3-5, &icirc;n: <em>Cele 5 cuv&acirc;ntări teologice ale celui &icirc;ntre Sfinţi Părintele nostru Grigorie de Nazianz</em>, trad. din lb. greacă, introd. şi note de Pr. D. Stăniloae, Ed. Anastasia, Bucureşti, 1993.</p>
</div>


<span class="article_separator">&nbsp;</span>

							</div>

		</div>
		<!-- END: CONTENT -->

	  	  <!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
		<div class="ja-innerpad">
					<div class="moduletable">
					<div id="jflanguageselection"><div class="rawimages"><span id="active_language"><a href="http://www.studiiteologice.ro/index.php?option=com_content&amp;view=article&amp;id=13:sf-grigorie-teologul&amp;catid=8:first-page&amp;lang=ro&amp;Itemid="><img src="http://www.studiiteologice.ro/components/com_joomfish/images/flags/ro.gif" alt="Română (România)" title="Română (România)" /></a></span><span><a href="http://www.studiiteologice.ro/index.php?option=com_content&amp;view=article&amp;id=13:sf-grigorie-teologul&amp;catid=8:first-page&amp;lang=en&amp;Itemid="><img src="http://www.studiiteologice.ro/components/com_joomfish/images/flags/en.gif" alt="English (United Kingdom)" title="English (United Kingdom)" /></a></span></div></div><!--JoomFish V2.1.7 (Dafad)-->
<!-- &copy; 2003-2011 Think Network, released under the GPL. -->
<!-- More information: at http://www.joomfish.net -->
		</div>
			<div class="moduletable">
					<h3>Meniu</h3>
					<ul class="menu"><li class="item2"><a href="/index.php?option=com_content&amp;view=article&amp;id=1&amp;Itemid=2&amp;lang=ro"><span>DESPRE NOI</span></a></li><li class="item3"><a href="/index.php?option=com_content&amp;view=article&amp;id=2&amp;Itemid=3&amp;lang=ro"><span>ISTORIC REVISTĂ</span></a></li><li class="item26"><a href="/index.php?option=com_content&amp;view=article&amp;id=12&amp;Itemid=26&amp;lang=ro"><span>COLEGIUL DE REDACŢIE</span></a></li><li class="item44"><a href="/index.php?option=com_content&amp;view=article&amp;id=29&amp;Itemid=44&amp;lang=ro"><span>REGULAMENT INTERN</span></a></li><li class="item5"><a href="/index.php?option=com_content&amp;view=article&amp;id=4&amp;Itemid=5&amp;lang=ro"><span>PROCEDURI</span></a></li><li class="item43"><a href="/index.php?option=com_content&amp;view=article&amp;id=23&amp;Itemid=43&amp;lang=ro"><span>OBIECTIVE ANUALE</span></a></li><li class="item45"><a href="/index.php?option=com_content&amp;view=article&amp;id=30&amp;Itemid=45&amp;lang=ro"><span>GRAFIC APARIŢII</span></a></li><li class="item4"><a href="/index.php?option=com_content&amp;view=article&amp;id=3&amp;Itemid=4&amp;lang=ro"><span>CONDIŢII DE PUBLICARE</span></a></li><li class="item47"><a href="/index.php?option=com_content&amp;view=article&amp;id=35&amp;Itemid=47&amp;lang=ro"><span>RECENZORI EXTERNI</span></a></li><li class="item6"><a href="/index.php?option=com_content&amp;view=article&amp;id=5&amp;Itemid=6&amp;lang=ro"><span>ABONAMENTE</span></a></li><li class="item49"><a href="/index.php?option=com_content&amp;view=article&amp;id=39&amp;Itemid=49&amp;lang=ro"><span>PAGINI TEMATICE</span></a></li><li class="item39"><a href="/index.php?option=com_phocagallery&amp;view=categories&amp;Itemid=39&amp;lang=ro"><span>GALERIE FOTO</span></a></li><li class="item46"><a href="/index.php?option=com_content&amp;view=article&amp;id=34&amp;Itemid=46&amp;lang=ro"><span>WEB IMPACT</span></a></li><li class="item28"><a href="/index.php?option=com_jcomments&amp;Itemid=28&amp;lang=ro"><span>FEEDBACK</span></a></li><li class="item50"><a href="/index.php?option=com_content&amp;view=article&amp;id=55&amp;Itemid=50&amp;lang=ro"><span>DIN SFINTII PARINTI</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Login</h3>
					<a class="login-switch" href="/index.php?option=com_user&amp;view=login&amp;lang=ro" onclick="this.blur();showBox('ja-login','mod_login_username');return false;" title="">Login</a>
<div id="ja-login">
<form action="/index.php?option=com_content&amp;lang=ro" method="post" name="login" id="login" >
	
			<label for="mod_login_username" class="ja-login-user">
				<span>Utilizator</span>
				<input name="username" id="mod_login_username" type="text" class="inputbox" alt="username" size="10" />
			</label>

			<label for="mod_login_password" class="ja-login-password">
				<span>Parolă</span>
				<input type="password" id="mod_login_password" name="passwd" class="inputbox" size="10" alt="password" />
			</label>

			<label for="mod_login_remember">
				<input type="hidden" name="remember" id="mod_login_remember" class="inputbox" value="yes" alt="Remember Me" />
			</label>
			<input type="submit" name="Submit" class="button" value="Login" />

			<div class="ja-login-links">
			<a href="/index.php?option=com_user&amp;view=reset&amp;lang=ro">
			Aţi uitat parola?</a>
			<a href="/index.php?option=com_user&amp;view=remind&amp;lang=ro">
			Aţi uitat utilizatorul?</a>
						</div>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTEzOnNmLWdyaWdvcmllLXRlb2xvZ3VsJmNhdGlkPTg6Zmlyc3QtcGFnZSZsYW5nPXJv" />
	<input type="hidden" name="cd3b47ce0854fc25c564efdd6a1fd18f" value="1" /></form>
</div>
		</div>
			<div class="moduletable">
					<h3>Coperta noului număr</h3>
					<p style="text-align: center">Nr. 1 / 2015</p>
<p style="text-align: center"><img src="data:image/jpeg;base64,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" border="0" width="159" height="223" /></p>		</div>
			<div class="moduletable">
					<h3>Stadiul în care se află revista (1/2015)</h3>
					
<div id="ProgressBarOuter" style="width: 99%;border: #ebd3a3 1px solid;height: 25px;">
		<div id="ProgressBar" style="background: #666666;width: 100%;height: 25px;float: left;position: relative;">
		<div id="ProgressBarDone" style="background: #ebd3a3;height: 25px;float: left;width: 50%;text-align: center;position: relative;">
			<div id="ProgressBarDoneInner" style="padding: 2px; color: #000000;">
				50%			</div>
		</div>
	</div>
		


</div>
		</div>
	
		</div></div><br />
		<!-- END: LEFT COLUMN -->
		
	</div>
	<!-- END: CONTENT -->
		
		
	
</div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footer">
	
	<small>Copyright &#169; 2016 Revista Studii Teologice. Toate drepturile rezervate. Designed by 
<a href="http://www.academiclink.ro/" target="_blank" title="Ioan Iustin Vadana">Ioan Iustin Vadana</a> si
Mihai Vinatoru .</small>
<!--<small><a href="http://www.joomla.org">Joomla!</a> este software liber, distribuit sub licenţa <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU/GPL License.</a></small> -->

</div>
<!-- END: FOOTER -->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-16159009-1");
pageTracker._trackPageview();
} catch(err) {}</script>


<script type="text/javascript">
	addSpanToTitle();
	//fixMenuWidth();
	jaAddFirstItemToTopmenu();
	jaRemoveLastContentSeparator();
	jaRemoveLastTrBg();
</script>


<font color="#ffffff" size="1">
<a href="http://www.amciklar.net/" title="sikis">
<a href="http://www.vipsinem.com/" title="sikis izle">
<a href="http://www.pornolar31.com/" title="pornolar">
<a href="http://www.enjoyescorts.net/" title="sikis izle">
</body>

</html>